Polo 0600 95го года выпуска, проблема старта на холодную

Обслуживание, диагностика, ремонт двигателя, элементов трансмиссии и навесного оборудования

Модератор: Manowar

максимыч
Сообщения: 2
Зарегистрирован: 16 фев 2016, 13:26

Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение максимыч » 16 фев 2016, 13:42

Доброго, Вам, время суток, дорогие друзья!!!! Недавно приобрёл автомобиль, любимой, нами, марки (vw polo). Объём двигателя 1,4, кузов 0600. И столкнулся с проблемой старта автомобиля на холодную!!!!! Сперва думал бензонасос, открыл проверил - работает! Потом думал карбюратор, поменял - ни каких изменений. Потом начал пробовать закрывать отверстие куда ставиться воздушный фильтр , схватывает но не до конца, и если производить рукой действие, как будто ты пробиваешь раковину, заводится !!!!!! После двух минут работы заводится, с пол оборота даже на плохом аккумуляторе. Помогите пожалуйста !!!!!!! Уже неделю ни чего не могу добиться.



Спасибо большое за ваше понимание.

Аватара пользователя
Manowar
Начальник транспортного цеха
Начальник транспортного цеха
Сообщения: 6900
Зарегистрирован: 18 апр 2007, 06:18

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение Manowar » 16 фев 2016, 18:37

Кузов 6N. Модель 6N1.
У тебя разве карбюраторная машина?


VW Polo 6N2 Rallye Edition - продан :(

максимыч
Сообщения: 2
Зарегистрирован: 16 фев 2016, 13:26

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение максимыч » 16 фев 2016, 18:45

Я в замешательстве,,,,,, не знаю тогда как назвать штуковину между корпусом воздушного фильтра, и двигателем!????

Аватара пользователя
Manowar
Начальник транспортного цеха
Начальник транспортного цеха
Сообщения: 6900
Зарегистрирован: 18 апр 2007, 06:18

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение Manowar » 18 фев 2016, 20:25

Модель двигателя? (код)


VW Polo 6N2 Rallye Edition - продан :(

Ega-KA
Сообщения: 37
Зарегистрирован: 16 июл 2011, 19:16

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение Ega-KA » 24 мар 2016, 16:53

похожее было ...заводил с помощью спрея холодного старта ,брызгал в дросельную... а проблема была в датчике температуры двигателя.

Аватара пользователя
алекс 72
Сообщения: 497
Зарегистрирован: 21 авг 2009, 12:53

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение алекс 72 » 25 мар 2016, 12:42

Нужна диагностика компьютерная

Аватара пользователя
Manowar
Начальник транспортного цеха
Начальник транспортного цеха
Сообщения: 6900
Зарегистрирован: 18 апр 2007, 06:18

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение Manowar » 29 мар 2016, 19:37



VW Polo 6N2 Rallye Edition - продан :(

Аватара пользователя
алекс 72
Сообщения: 497
Зарегистрирован: 21 авг 2009, 12:53

Re: Polo 0600 95го года выпуска, проблема старта на холодную

Сообщение алекс 72 » 30 мар 2016, 11:47

Ой извините попутал :roll:


Вернуться в «Двигатель, трансмиссия, навесное»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей